Forum de motards et motardes, uniquement pour le plaisir de faire des balades et des sorties pistes
 
AccueilAccueil  CalendrierCalendrier  GalerieGalerie  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  

VOICI LE NOUVEAU LIEN DU NOUVEAU FORUM http://varmoto.fr


Partagez | 
 

 problème éclairage avant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: problème éclairage avant   Sam 7 Mai 2011 - 10:50

Salut l'équipe!!!

J'ai besoin d'un petit coup de main en espérant que l'un de vous me sortira de cette galère:

Je me suis aperçu aujourd'hui que mon phare avant ne fonctionne plus , seul la petite loupiote fonctionne.

Fusible ok
12Vdc sortie relai ok
Ampoule ok


Mais après m'être fait chauffé le cerveau je sait toujours pas d'où vient le souci.....


Help me please.

Merci d'avance
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème éclairage avant   Sam 7 Mai 2011 - 12:19

Bon ben en fait j'ai trouvé.

Un fil était désoudé dans le commodo droit sur le contacteur de démarrage , je vois pas le rapport mais en tout cas c'est resoudé.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème éclairage avant   Sam 7 Mai 2011 - 18:27

cheers
Revenir en haut Aller en bas
caid.83
Dans la roue de Rossi
Dans la roue de Rossi
avatar

Masculin
Scorpion Serpent
Nombre de messages : 10227
Age : 51
Localisation : brignoles
Emploi/loisirs : artisan / moto
Humeur : cool
Moto: : hornet 600

06 89 38 90 78
Date d'inscription : 02/11/2010

MessageSujet: Re: problème éclairage avant   Sam 7 Mai 2011 - 20:17

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème éclairage avant   Sam 7 Mai 2011 - 20:36



je rigole car je t'imagine a minuit dans ton garage a chercher la panne!!!

t'es un grand malade!! Laughing
Revenir en haut Aller en bas
caid.83
Dans la roue de Rossi
Dans la roue de Rossi
avatar

Masculin
Scorpion Serpent
Nombre de messages : 10227
Age : 51
Localisation : brignoles
Emploi/loisirs : artisan / moto
Humeur : cool
Moto: : hornet 600

06 89 38 90 78
Date d'inscription : 02/11/2010

MessageSujet: Re: problème éclairage avant   Sam 7 Mai 2011 - 23:00

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème éclairage avant   Dim 8 Mai 2011 - 1:11

he il a trouve la panne il a eu une illumination
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème éclairage avant   Dim 8 Mai 2011 - 5:46

Ah mais sérieux les mec ça me rendait fou!!

j'ai testé tout le circuit , rien! m***e alors....lol

Du coup j'ai fait un tour sur "gogol" (google) puis j'ai malgré tout pu récupérer le schémas intégrale de mon circuit électrique .

puis sur un forum j'ai vu un mec avec la même galère , donc j'ai vérifié et c'était ça!

J'ai sorti la baladeuse , le fer à soudé à gaz et roule ma poule!


Cela dit je comprend toujours pas le rapport logique avec mes feux et le contact de démarrage ....


Une explication les mes???
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème éclairage avant   

Revenir en haut Aller en bas
 
problème éclairage avant
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [VW golf VR6 an 92] problème éclairage tableau de bord
» problème éclairage compteur
» [escort 1.8d an 93] problème éclairage intérieur(résolu)
» [ BMW e39 520ia an 2001 ] problème éclairage tableau de bord
» Problème éclairage compteur et bloc climatisation

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Le coin des copains :: Solidarité motarde-
Sauter vers: